Welcome to EDAboard.com

Welcome to our site! EDAboard.com is an international Electronic Discussion Forum focused on EDA software, circuits, schematics, books, theory, papers, asic, pld, 8051, DSP, Network, RF, Analog Design, PCB, Service Manuals... and a whole lot more! To participate you need to register. Registration is free. Click here to register now.

Register Log in

Opnet-simulation-wimax

Status
Not open for further replies.

radiarourou

Newbie level 3
Joined
May 8, 2011
Messages
3
Helped
0
Reputation
0
Reaction score
0
Trophy points
1,281
Activity points
1,301
Hello,
I have already installed OPNET 14.5 with success but when I made ​​
the
simulation I noticed several errors of type:
Process model (igrp) compilation failed
Errors given in file (C:\Documents and Settings\ACER1\op_admin\tmp
\cc_err_5056)
Process model (hsrp) compilation failed
Errors given in file (C:\Documents and Settings\ACER1\op_admin\tmp
\cc_err_5056)
thank you in advance :-?
 

krrakesh5

Junior Member level 2
Joined
Jan 19, 2011
Messages
20
Helped
4
Reputation
8
Reaction score
4
Trophy points
1,283
Activity points
1,411
Just open that file and see the error. Most probably this is the error related to incomplete configuration settings for System variables in WINDOWS.
Try to set it correctly (Guidelines are given in opnet support FAQs).

Hello,
I have already installed OPNET 14.5 with success but when I made ​​
the
simulation I noticed several errors of type:
Process model (igrp) compilation failed
Errors given in file (C:\Documents and Settings\ACER1\op_admin\tmp
\cc_err_5056)
Process model (hsrp) compilation failed
Errors given in file (C:\Documents and Settings\ACER1\op_admin\tmp
\cc_err_5056)
thank you in advance :-?
 

Status
Not open for further replies.
Toggle Sidebar

Part and Inventory Search

Welcome to EDABoard.com

Sponsor

Top