Welcome to EDAboard.com

Welcome to our site! EDAboard.com is an international Electronic Discussion Forum focused on EDA software, circuits, schematics, books, theory, papers, asic, pld, 8051, DSP, Network, RF, Analog Design, PCB, Service Manuals... and a whole lot more! To participate you need to register. Registration is free. Click here to register now.

Register Log in

error message while simulation of network model in OPNET

Status
Not open for further replies.

ranjith23

Newbie level 1
Joined
Aug 26, 2009
Messages
1
Helped
0
Reputation
0
Reaction score
0
Trophy points
1,281
Location
Malaysia
Activity points
1,291
opnet simulation error

Hello Everyone,


Im using OPNET 14.5 modeler. I have designed a network model for DMAP. I have used gige link from internet-central DMAP and OC3 link between central and remote DMAP and dsl link between remote-CPE.

While simulation im getting error message stating;

<<<RECOVERABLE ERROR>>>

Link <central -> remote_1> specifies non-existent transceiver <central.NONE>. T<0>, EV <->, MOD<NONE>,
PROC< sim_objdesc_link_trx_error>

<<<Program Abort>>>
Error : Simulation encountered incorrectly configured links. Check Link configuration, including transceiver names, matching channel characteristics, and supported packets.

Anyone please try to help me on this to ressolve this issue. Its urgent!!!!!!!


thanks a lot

Ranjith
 

infotechm

Newbie level 4
Joined
Jul 14, 2010
Messages
5
Helped
5
Reputation
10
Reaction score
4
Trophy points
1,283
Location
Iraq
Activity points
1,307
Hello Ranjith
Can you please tell me the link from which I can get free opnet 14.5, or even a torrent file to download opnet14.5
I have alicense maker but i don't have a software.
I would be very thankful if you put it
 

Status
Not open for further replies.

Part and Inventory Search

Welcome to EDABoard.com

Sponsor

Top