Welcome to EDAboard.com

Welcome to our site! EDAboard.com is an international Electronic Discussion Forum focused on EDA software, circuits, schematics, books, theory, papers, asic, pld, 8051, DSP, Network, RF, Analog Design, PCB, Service Manuals... and a whole lot more! To participate you need to register. Registration is free. Click here to register now.

Register Log in

where is all the field arrows (cst)?

Status
Not open for further replies.

WUID

Member level 2
Joined
Mar 27, 2009
Messages
45
Helped
0
Reputation
0
Reaction score
0
Trophy points
1,286
Activity points
1,630
Hello

I don't what i did , but after running freq/time domain simulation i used to see "full arrow arrangement" , now i am seeing the arrows just on the face.

I want to bring the old settings back , i tried to look for any "reset" or "default settings" can't find it.

View attachment e-port1.bmp


Also , i want to feed simultaneously port 3 and 2 how can i do that?

thank's
 

HPRF

Newbie level 4
Joined
Dec 11, 2011
Messages
7
Helped
1
Reputation
2
Reaction score
1
Trophy points
3
Activity points
0
It looks like you are only looking at the ports. Click on your model in the menu. If this doesn't work you may be viewing the mode in 2D, changing it to 3D should solve this problem.
 

HPRF

Newbie level 4
Joined
Dec 11, 2011
Messages
7
Helped
1
Reputation
2
Reaction score
1
Trophy points
3
Activity points
0
Thanks for the replies, problem fixed...
 

Status
Not open for further replies.
Toggle Sidebar

Part and Inventory Search


Welcome to EDABoard.com

Sponsor

Sponsor

Design Fast


×
Top